<!doctype html>
<html lang="en-GB">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <title>Birnie found guilty of sexual assault at High Court | The Shetland Times Ltd</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/apple-touch-icon.png?v=2">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/favicon-32x32.png?v=2">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/favicon-16x16.png?v=2">
	<link rel="mask-icon" href="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/safari-pinned-tab.svg?v=2" color="#005cad">
	<link rel="shortcut icon" href="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/favicon.ico?v=2">
	<meta name="apple-mobile-web-app-title" content="Shetland Times">
	<meta name="application-name" content="Shetland Times">
	<meta name="msapplication-TileColor" content="#005cad">
	<meta name="theme-color" content="#005cad">

	<!-- Google Tag Manager x-->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T9TH6WD');</script>
	<!-- End Google Tag Manager -->

	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A former Lerwick man who molested a woman when she was &quot;sparked out&quot; in a diabetic episode has been found guilty of three offences at Edinburgh High Court." />
	<link rel="canonical" href="https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Birnie found guilty of sexual assault at High Court - The Shetland Times" />
	<meta property="og:description" content="A former Lerwick man who molested a woman when she was &quot;sparked out&quot; in a diabetic episode has been found guilty of three offences at Edinburgh High Court." />
	<meta property="og:url" content="https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court" />
	<meta property="og:site_name" content="The Shetland Times" />
	<meta property="article:publisher" content="https://www.facebook.com/shetlandtimes" />
	<meta property="article:published_time" content="2022-06-15T12:59:43+00:00" />
	<meta property="article:modified_time" content="2022-06-15T14:41:24+00:00" />
	<meta property="og:image" content="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370.jpeg" />
	<meta property="og:image:width" content="738" />
	<meta property="og:image:height" content="553" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@shetlandtimes" />
	<meta name="twitter:site" content="@shetlandtimes" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Shetland Times" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.shetlandtimes.co.uk/#organization","name":"The Shetland Times","url":"https://www.shetlandtimes.co.uk/","sameAs":["https://www.facebook.com/shetlandtimes","https://www.instagram.com/studiodesignprint/","https://www.linkedin.com/company/the-shetland-times-limited","https://www.youtube.com/user/TheShetlandTimes","https://twitter.com/shetlandtimes"],"logo":{"@type":"ImageObject","@id":"https://www.shetlandtimes.co.uk/#logo","inLanguage":"en-GB","url":"https://www.shetlandtimes.co.uk/wp-content/uploads/2020/06/og-logo.png","contentUrl":"https://www.shetlandtimes.co.uk/wp-content/uploads/2020/06/og-logo.png","width":678,"height":678,"caption":"The Shetland Times"},"image":{"@id":"https://www.shetlandtimes.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.shetlandtimes.co.uk/#website","url":"https://www.shetlandtimes.co.uk/","name":"The Shetland Times","description":"Shetland News, Sport, Jobs, Properties, Shop","publisher":{"@id":"https://www.shetlandtimes.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.shetlandtimes.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#primaryimage","inLanguage":"en-GB","url":"https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370.jpeg","contentUrl":"https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370.jpeg","width":738,"height":553,"caption":"Edinburgh High Court."},{"@type":"WebPage","@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#webpage","url":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court","name":"Birnie found guilty of sexual assault at High Court - The Shetland Times","isPartOf":{"@id":"https://www.shetlandtimes.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#primaryimage"},"datePublished":"2022-06-15T12:59:43+00:00","dateModified":"2022-06-15T14:41:24+00:00","description":"A former Lerwick man who molested a woman when she was \"sparked out\" in a diabetic episode has been found guilty of three offences at Edinburgh High Court.","breadcrumb":{"@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court"]}]},{"@type":"BreadcrumbList","@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.shetlandtimes.co.uk/"},{"@type":"ListItem","position":2,"name":"Birnie found guilty of sexual assault at High Court"}]},{"@type":"Article","@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#article","isPartOf":{"@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#webpage"},"author":{"@id":"https://www.shetlandtimes.co.uk/#/schema/person/bf5ed0969e3561cca7f77008a0dfe510"},"headline":"Birnie found guilty of sexual assault at High Court","datePublished":"2022-06-15T12:59:43+00:00","dateModified":"2022-06-15T14:41:24+00:00","mainEntityOfPage":{"@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#webpage"},"wordCount":364,"publisher":{"@id":"https://www.shetlandtimes.co.uk/#organization"},"image":{"@id":"https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court#primaryimage"},"thumbnailUrl":"https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370.jpeg","keywords":["Edinburgh High Court"],"articleSection":["News"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.shetlandtimes.co.uk/#/schema/person/bf5ed0969e3561cca7f77008a0dfe510","name":"Shetland Times","image":{"@type":"ImageObject","@id":"https://www.shetlandtimes.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6ceaa5c1124ca84710cba2b04deca742?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6ceaa5c1124ca84710cba2b04deca742?s=96&d=mm&r=g","caption":"Shetland Times"},"description":"The Shetland Times Ltd is Shetland’s leading communications organisation. Founded in 1872 the company publishes the islands’ popular weekly newspaper The Shetland Times.","url":"https://www.shetlandtimes.co.uk/author/shetlandtimes"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Shetland Times &raquo; Feed" href="https://www.shetlandtimes.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Shetland Times &raquo; Comments Feed" href="https://www.shetlandtimes.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Shetland Times &raquo; Birnie found guilty of sexual assault at High Court Comments Feed" href="https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court/feed" />
<style type="text/css" media="all">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</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C900%7CPlayfair+Display%3A400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900&#038;display=swap&#038;ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.shetlandtimes.co.uk/wp-content/cache/wpo-minify/1654790385/assets/wpo-minify-header-fb37157c.min.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.shetlandtimes.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.shetlandtimes.co.uk/wp-json/wp/v2/posts/1135135" /><link rel='shortlink' href='https://www.shetlandtimes.co.uk/?p=1135135' />
<link rel="alternate" type="application/json+oembed" href="https://www.shetlandtimes.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shetlandtimes.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court&#038;format=xml" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.1/cookieconsent.min.css" integrity="sha256-zQ0LblD/Af8vOppw18+2anxsuaz3pWYyVWi+bTvTH8Q=" crossorigin="anonymous">
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.1/cookieconsent.min.js" integrity="sha256-5VhCqFam2Cn+yjw61zbBNrbHVJ6SRydPeKopYlngbiQ=" crossorigin="anonymous"></script>
<script>
    window.addEventListener("load", function () {
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#4576aa",
                    "text": "#ffffff"
                },
                "button": {
                    "background": "#f9f9f9",
                    "text": "#000000"
                }
            },
            "position": "bottom",
            "content": {
                "message": "This website uses cookies to ensure you get the best experience on our website.",
                "dismiss": "Got it!",
                "link": "Learn more",
                "href": "/pages/privacy-and-cookie-policy#cookies"
            }
        })
    });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Z3RY12SPSV"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-Z3RY12SPSV');
</script>	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</head>

<body class="post-template-default single single-post postid-1135135 single-format-standard ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBNZXMN"
				  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>
	(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script><div id="page-wrapper">
    <header id="site-header">

        				<!-- Hero Ad -->
		<div class="billboard uk-container">
			<div class="uk-flex ">
				<div id="st-banner-static" class="ad-entry">
				<!--<a id="header-billboard"  onClick="ga('send', 'event', { eventCategory: 'Billboard', eventAction: 'click', eventLabel: '', eventValue: 10});"-->
				<a id="header-billboard" style="display:block;height:0;padding-bottom:37.612797374897%" rel="noopener" target="_blank"
				   href="Shetland Renewable Connections (ssen-transmission.co.uk"
				   aria-label="Socially Active Packages">
					<img data-uk-img style="max-width:none;"
						 alt="Socially Active Packages"
						 src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/Top-Banner.jpg">
				</a>
			</div>
		</div>
		</div>
		<!-- Hero Ad End -->
	
        <div id="top-nav" class="uk-navbar-container" data-uk-sticky="media:960; show-on-up: true;animation:uk-animation-slide-top-small;">
            <div class="uk-container uk-container-large">
                <nav data-uk-navbar="mode: click" class="uk-navbar">
                    <div class="uk-navbar-left">
                        <a id="toggle-button" aria-label="Mobile Menu Toggler"
						   data-uk-scroll="offset:30"
						   data-uk-toggle="target:.main-navbar-nav-wrapper;queued:false; animation: uk-animation-slide-bottom-small"
						   class="uk-navbar-toggle uk-hidden@m-plus"
                           data-uk-navbar-toggle-icon
						   href="#top-nav"></a>

                        <a href="https://www.shetlandtimes.co.uk" class="uk-navbar-item uk-logo" aria-label="Logo">
                            <img src="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/logo.png" alt="The Shetland Times" class="desktop-logo" width="320" height="31.98">
                            <img src="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/logo-mobile.png" alt="The Shetland Times" class="mobile-logo">
                            <small class="uk-visible@l">Established 1872. Online since 1996.</small>
                        </a>
                    </div><!-- uk-navbar-left -->

                    <div class="uk-navbar-right">

                        <div class="main-navbar-nav-wrapper" hidden>

							<ul id="menu-main-menu" class="uk-navbar-nav main-navbar-nav"><li ><a href="https://www.shetlandtimes.co.uk" aria-label="Homepage" data-uk-icon="home"></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-parent uk-active "><a  href='#' >News</a><div class='uk-navbar-dropdown'><ul class="uk-nav uk-navbar-dropdown-nav"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active "><a  href='https://www.shetlandtimes.co.uk/category/news' >News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a  href='https://www.shetlandtimes.co.uk/category/news/sport' >Sport</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a  href='https://www.shetlandtimes.co.uk/category/news/arts-entertainment' >Arts</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a  href='https://www.shetlandtimes.co.uk/category/news/fishing-and-marine' >Fishing and Marine</a></li></ul></div></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a  href='https://www.shetlandtimes.co.uk/widgets' >Weather</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a  href='https://www.shetlandtimes.co.uk/category/situations-vacant' >Jobs</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a  href='https://www.shetlandtimes.co.uk/category/properties' >Properties</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a  href='https://www.shetlandtimes.co.uk/advertise-with-us' >Advertise</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='https://shop.shetlandtimes.co.uk/' >Bookshop</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom uk-parent"><a  href='#' >Subscriptions</a><div class='uk-navbar-dropdown'><ul class="uk-nav uk-navbar-dropdown-nav"><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a  href='https://www.shetlandtimes.co.uk/subscriptions' >Subscriptions</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='https://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1cbb81c4-0fa8-4a8e-87d7-b174aae065cd' >Digital Subscription Log In</a></li></ul></div></li><li class=" menu-item menu-item-type-custom menu-item-object-custom uk-parent"><a  href='#' >More</a><div class='uk-navbar-dropdown'><ul class="uk-nav uk-navbar-dropdown-nav"><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='https://printing.shetlandtimes.co.uk/' >STudio Graphic Design &#038; Print Shop</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='https://www.shetlandvisitor.com/' >Shetland Accommodation Guide</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='https://www.shetlandvisitor.com/' >Shetland Visitor</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='https://directory.shetlandtimes.co.uk/' >Shetland Directory</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a  href='/publishing' >Publishing</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a  href='https://www.shetlandtimes.co.uk/entertainment' >What&#8217;s on</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a  href='https://www.shetlandtimes.co.uk/category/puzzles' >Puzzle Solutions</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a  href='https://www.shetlandtimes.co.uk/about' >About</a></li></ul></div></li><li class=" menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a  href='https://www.shetlandtimes.co.uk/contact' >Contact</a></li></ul>
                            <div class="uk-hidden@m-plus">
                                <div class="social-box-mobile">
                                    <small class="uk-display-block">Follow us on</small>
                                    <ul class="uk-iconnav">
										<li><a href="https://www.facebook.com/shetlandtimes" aria-label="Facebook" data-uk-icon="facebook"></a></li>
<li><a href="https://twitter.com/shetlandtimes" aria-label="Twitter" data-uk-icon="twitter"></a></li>
<li><a href="https://www.instagram.com/studiodesignprint/" aria-label="Instagram" data-uk-icon="instagram"></a></li>
<li><a href="https://www.youtube.com/user/TheShetlandTimes" aria-label="Youtube" data-uk-icon="youtube"></a></li>
<li><a href="https://www.linkedin.com/company/the-shetland-times-limited" aria-label="Linkedin" data-uk-icon="linkedin"></a></li>
<li><a href="https://www.shetlandtimes.co.uk/feed" aria-label="RSS" data-uk-icon="rss"></a></li>                                    </ul>
                                </div><!-- .social-box -->
                            </div>
                        </div>

                        <div class="uk-navbar-item">
                            <a aria-label="Search" href="#search-box-container" class="search-toggler" data-uk-icon="icon:search" data-uk-toggle></a>
                            <a aria-label="Search" href="#destop-search-form" class="search-toggler-desktop" data-uk-icon="icon:search"></a>
							<div id="destop-search-form" class="uk-drop" data-uk-drop="mode: click; offset: -27">
								<form action="https://www.shetlandtimes.co.uk" method="post" class="search-form">
									<div class="uk-inline">
										<button type="submit" class="uk-form-icon uk-form-icon-flip" data-uk-icon="icon: search" aria-label="Search"></button>
										<input aria-label="Search Phrase" type="text" name="s" class="uk-input" placeholder="Search...">
									</div>
								</form>
							</div>
                        </div>

                        <div class="social-box-wrapper">
                            <div class="social-box">
                                <ul class="uk-iconnav uk-visible@s">
									<li><a href="https://www.facebook.com/shetlandtimes" aria-label="Facebook" data-uk-icon="facebook"></a></li>
<li><a href="https://twitter.com/shetlandtimes" aria-label="Twitter" data-uk-icon="twitter"></a></li>
<li><a href="https://www.instagram.com/studiodesignprint/" aria-label="Instagram" data-uk-icon="instagram"></a></li>
<li><a href="https://www.youtube.com/user/TheShetlandTimes" aria-label="Youtube" data-uk-icon="youtube"></a></li>
<li><a href="https://www.linkedin.com/company/the-shetland-times-limited" aria-label="Linkedin" data-uk-icon="linkedin"></a></li>
<li><a href="https://www.shetlandtimes.co.uk/feed" aria-label="RSS" data-uk-icon="rss"></a></li>                                </ul>
                            </div><!-- .social-box -->
                        </div>
                    </div>
                </nav>
            </div>
        </div><!-- .uk-navbar-container -->
    </header>	<section id="content-wrapper" class="content-wrapper">
			<div class="uk-section section-ad uk-section-xsmall">
		<div class="uk-container uk-container-large">
            			<div class="uk-width-3-4@l">
                				<div class="uk-flex uk-flex-center uk-overflow-hidden margin-n10@iphone">
					<div style="display: none" class="leaderboard-wrapper-slot" data-ad-id="st20-post-leaderboard"></div>
				</div>
                			</div>
        		</div>
	</div><!-- .uk-section -->


		<div class="uk-section uk-section-xsmall  section-main-content">
			<div class="uk-container uk-container-large">

				<div id="main-grid" class="main-grid uk-grid" data-uk-grid>

					<div class="uk-width-expand@l uk-width-1-1">
						
							<article class="main-content post single-entry single-post post-">
								<header class="entry-header">
									<div class="entry-labels">
										 <a href="https://www.shetlandtimes.co.uk/category/news" class="meta category uk-label green"> News</a> 
									</div>
									<h1>Birnie found guilty of sexual assault at High Court</h1>

									<div class="entry-meta">
										<div>
																						<span class="meta datetime"><i data-uk-icon="icon:calendar"></i>7 hours 6 min  ago</span>

											
										</div>
										<div>
												<div class="share-box">
					<small class="font-alt">SHARE ON:</small>
				<div class="addthis_inline_share_toolbox">
			<div class="share-box">
				<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court" class="uk-icon-button uk-icon-button-small fb" data-uk-icon="icon:facebook" aria-label="Facebook">
					<span class="addthis_share_button"></span>
				</a>
				<a rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court&text=Birnie+found+guilty+of+sexual+assault+at+High+Court" class="uk-icon-button uk-icon-button-small tw" data-uk-icon="icon:twitter" aria-label="Twitter">
					<span class="addthis_share_button"></span>
				</a>
				<a rel="noopener" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court&description=Birnie+found+guilty+of+sexual+assault+at+High+Court" class="uk-icon-button uk-icon-button-small ins" data-uk-icon="icon:pinterest" aria-label="Pinterest">
					<span class="addthis_share_button"></span>
				</a>
			</div>
		</div>
	</div>
										</div>
									</div>
								</header>

								<div class="content">

                                    									<div class="featured-thumbnail"><img width="738" height="553" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-single-entry size-single-entry wp-post-image" alt="Birnie found guilty of sexual assault at High Court" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370.jpeg 738w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370-320x240.jpeg 320w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370-207x155.jpeg 207w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370-120x90.jpeg 120w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370.jpeg" data-sizes="(max-width: 738px) 100vw, 738px" data-uk-img="" /><div class="featured-caption">Edinburgh High Court.</div></div>                                    
									<p>A former Lerwick man who molested a woman when she was &#8220;sparked out&#8221; in a diabetic episode has been found guilty of three offences at Edinburgh High Court.</p>
<p>The High Court in Edinburgh heard that Ellis Birnie, 27, assaulted the woman when she was &#8220;almost comatose&#8221; when her blood sugars were high.</p>
<p>He will be sentenced next month.</p>
<p>The victim said she was &#8220;very, very deeply asleep&#8221; and &#8220;completely sparked out&#8221; during the attack.</p>
<p>She said she woke at one point &#8220;to find his hand in my trousers&#8221;.</p>
<p>&#8220;I had come to enough to realise stuff was going on, but I was not fully alert, &#8221; the 39-year-old said in pre-recorded evidence played to a jury at Birnie&#8217;s trial.</p>
<p>The woman said the incident occurred on October 2018 but told the court that Birnie had previously assaulted her at his home in Sandveien, Lerwick.</p>
<p>She said in September that year Birnie had shown her round at the address, including going into a bedroom.</p>
<p>The woman said she was pinned down and could not get up and Birnie carried out sex acts.</p>
<p>She was asked if he was saying anything and she replied: &#8220;Just really gross sexual stuff I didn&#8217;t want to hear.&#8221;</p>
<p>Birnie had denied a string of charges during his trial but was convicted of three offences today (Wednesday) on majority verdicts by the jury.</p>
<p>He was found guilty of sexually assaulting his first victim on various occasions between 12th September and 3rd December 2018 at the address at Sandveien and other locations in Shetland.</p>
<p>During assaults he seized her breasts and buttocks and carried out penetrative acts, including on one occasion when she was incapable of giving or withholding consent.</p>
<p>Birnie was also found guilty of sexually assaulting a second woman on Shetland between 1st February and 24th August 2020, who he molested when was asleep or intoxicated and incapable of giving consent.</p>
<p>He was also convicted of engaging in abusive behaviour towards the second woman in 2020.</p>
<p>The trial judge, Lord Richardson, deferred sentence on Birnie until next month for the preparation of a background report.</p>
<p>Birnie was remanded in custody and placed on the sex offenders&#8217; register.</p>

								</div><!-- .content -->

								<div class="uk-section section-entry-footer">
									 <div class="label">TAGS</div > <ul class="tags"><li><a href="https://www.shetlandtimes.co.uk/tag/edinburgh-high-court" class="uk-button uk-button-primary"> Edinburgh High Court</a></li> </ul>									<div class="label">SHARE POST ON:</div>
										<div class="share-box">
				<div class="addthis_inline_share_toolbox">
			<div class="share-box">
				<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court" class="uk-icon-button uk-icon-button-small fb" data-uk-icon="icon:facebook" aria-label="Facebook">
					<span class="addthis_share_button"></span>
				</a>
				<a rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court&text=Birnie+found+guilty+of+sexual+assault+at+High+Court" class="uk-icon-button uk-icon-button-small tw" data-uk-icon="icon:twitter" aria-label="Twitter">
					<span class="addthis_share_button"></span>
				</a>
				<a rel="noopener" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2022%2F06%2F15%2Fbirnie-found-guilty-of-sexual-assault-at-high-court&description=Birnie+found+guilty+of+sexual+assault+at+High+Court" class="uk-icon-button uk-icon-button-small ins" data-uk-icon="icon:pinterest" aria-label="Pinterest">
					<span class="addthis_share_button"></span>
				</a>
			</div>
		</div>
	</div>
								</div><!-- .section-entry-footer -->
								<div class="uk-section section-page-navigation">
    <div class="uk-child-width-1-2@s uk-grid" data-uk-grid>
		<div class="prev post-nav-link"><div class="label">PREVIOUS STORY:</div><a href="https://www.shetlandtimes.co.uk/2022/06/15/whale-of-a-problem" rel="prev" class="uk-button uk-button-text"><i data-uk-icon="icon:chevron-left"></i>Whale of a problem</a></div>		<div class="next post-nav-link"><div class="label">NEXT STORY:</div><a href="https://www.shetlandtimes.co.uk/2022/06/15/road-closure-for-removal-of-truck" rel="next" class="uk-button uk-button-text">UPDATED: Tingwall road re-opened following closure<i data-uk-icon="icon:chevron-right"></i></a></div>    </div>
</div><!-- .page-navigation -->							</article>

							
							
								<div class="uk-section section-related-stories uk-margin-medium-top uk-section-xsmall">
		<div class="uk-section-header uk-text-center">
			<h2 class="section-title">RELATED STORIES</h2>
		</div>

		<div class="uk-grid-match uk-grid-small uk-child-width-1-3@l uk-child-width-1-2@s uk-grid" data-uk-grid>
							<div>
					<article class="uk-card uk-card-default post-1119384 post  ">
    <div class="uk-card-media-top">
		<img width="600" height="400" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-card-thumb-small size-card-thumb-small wp-post-image" alt="Accused tells of &#8216;gargling&#8217; noises coming from woman who died" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39752-39753-600x400.jpeg 600w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39752-39753-1024x682.jpeg 1024w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39752-39753-600x400.jpeg" data-sizes="(max-width: 600px) 100vw, 600px" data-uk-img="" />        <div class="uk-position-cover uk-overlay">
						 <a href="https://www.shetlandtimes.co.uk/category/news" class="meta category uk-label green"> News</a> 
        </div>
		            <a href="https://www.shetlandtimes.co.uk/2020/11/23/accused-tells-of-gargling-noises-coming-from-woman-who-died" class="read-more" aria-label="Read More"></a>
		    </div>
    <div class="uk-card-body">
        <h3 class="uk-card-title"><a href="https://www.shetlandtimes.co.uk/2020/11/23/accused-tells-of-gargling-noises-coming-from-woman-who-died">Accused tells of &#8216;gargling&#8217; noises coming from woman who died</a></h3>
        		<p>A woman accused of murder spoke of how her alleged victim made “gargling” sounds moments after being “cut” on the neck with a knife.</p>
        <div class="meta-small">
			            <span>November 23, 2020 | 3.01pm</span>
								<div class="uk-position-relative uk-display-inline">
		<span class="share-btn" data-uk-toggle="target: #sharebox-1119384-8827;animation:uk-animation-fade">
			<i data-uk-icon="icon:share-alt"></i>Share
		</span>
		<div class="share-box share-box-mini" id="sharebox-1119384-8827" hidden>
			<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F23%2Faccused-tells-of-gargling-noises-coming-from-woman-who-died" class="uk-icon-button uk-icon-button-small fb" data-uk-icon="icon:facebook" aria-label="Facebook">
				<span class="addthis_share_button"></span>
			</a>
			<a rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F23%2Faccused-tells-of-gargling-noises-coming-from-woman-who-died&text=Accused+tells+of+%26%238216%3Bgargling%26%238217%3B+noises+coming+from+woman+who+died" class="uk-icon-button uk-icon-button-small tw" data-uk-icon="icon:twitter" aria-label="Twitter">
				<span class="addthis_share_button"></span>
			</a>
			<a rel="noopener" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F23%2Faccused-tells-of-gargling-noises-coming-from-woman-who-died&description=Accused+tells+of+%26%238216%3Bgargling%26%238217%3B+noises+coming+from+woman+who+died" class="uk-icon-button uk-icon-button-small ins" data-uk-icon="icon:pinterest" aria-label="Pinterest">
				<span class="addthis_share_button"></span>
			</a>
		</div>
	</div>
			        </div>

		            <a href="https://www.shetlandtimes.co.uk/2020/11/23/accused-tells-of-gargling-noises-coming-from-woman-who-died" class="uk-button uk-button-default uk-button-small">READ FULL STORY<i data-uk-icon="chevron-right"></i></a>
		    </div>

	</article>				</div>
							<div>
					<article class="uk-card uk-card-default post-1119330 post  ">
    <div class="uk-card-media-top">
		<img width="600" height="400" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-card-thumb-small size-card-thumb-small wp-post-image" alt="Attempts to check pulse were &#8216;pointless&#8217;, court hears" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39670-39671-600x400.jpeg 600w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39670-39671-1024x682.jpeg 1024w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39670-39671-600x400.jpeg" data-sizes="(max-width: 600px) 100vw, 600px" data-uk-img="" />        <div class="uk-position-cover uk-overlay">
						 <a href="https://www.shetlandtimes.co.uk/category/news" class="meta category uk-label green"> News</a> 
        </div>
		            <a href="https://www.shetlandtimes.co.uk/2020/11/20/attempts-to-check-pulse-were-pointless-court-hears" class="read-more" aria-label="Read More"></a>
		    </div>
    <div class="uk-card-body">
        <h3 class="uk-card-title"><a href="https://www.shetlandtimes.co.uk/2020/11/20/attempts-to-check-pulse-were-pointless-court-hears">Attempts to check pulse were &#8216;pointless&#8217;, court hears</a></h3>
        		<p>A man has told the High Court in Edinburgh he got the “heebie jeebies” after he tried to take the pulse of a body lying</p>
        <div class="meta-small">
			            <span>November 20, 2020 | 2.35pm</span>
								<div class="uk-position-relative uk-display-inline">
		<span class="share-btn" data-uk-toggle="target: #sharebox-1119330-8731;animation:uk-animation-fade">
			<i data-uk-icon="icon:share-alt"></i>Share
		</span>
		<div class="share-box share-box-mini" id="sharebox-1119330-8731" hidden>
			<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F20%2Fattempts-to-check-pulse-were-pointless-court-hears" class="uk-icon-button uk-icon-button-small fb" data-uk-icon="icon:facebook" aria-label="Facebook">
				<span class="addthis_share_button"></span>
			</a>
			<a rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F20%2Fattempts-to-check-pulse-were-pointless-court-hears&text=Attempts+to+check+pulse+were+%26%238216%3Bpointless%26%238217%3B%2C+court+hears" class="uk-icon-button uk-icon-button-small tw" data-uk-icon="icon:twitter" aria-label="Twitter">
				<span class="addthis_share_button"></span>
			</a>
			<a rel="noopener" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F20%2Fattempts-to-check-pulse-were-pointless-court-hears&description=Attempts+to+check+pulse+were+%26%238216%3Bpointless%26%238217%3B%2C+court+hears" class="uk-icon-button uk-icon-button-small ins" data-uk-icon="icon:pinterest" aria-label="Pinterest">
				<span class="addthis_share_button"></span>
			</a>
		</div>
	</div>
			        </div>

		            <a href="https://www.shetlandtimes.co.uk/2020/11/20/attempts-to-check-pulse-were-pointless-court-hears" class="uk-button uk-button-default uk-button-small">READ FULL STORY<i data-uk-icon="chevron-right"></i></a>
		    </div>

	</article>				</div>
							<div>
					<article class="uk-card uk-card-default post-1119320 post  ">
    <div class="uk-card-media-top">
		<img width="600" height="400" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-card-thumb-small size-card-thumb-small wp-post-image" alt="Witness tells of accused looking &#8216;stressed&#8217;" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39670-39671-600x400.jpeg 600w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39670-39671-1024x682.jpeg 1024w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/11/39670-39671-600x400.jpeg" data-sizes="(max-width: 600px) 100vw, 600px" data-uk-img="" />        <div class="uk-position-cover uk-overlay">
						 <a href="https://www.shetlandtimes.co.uk/category/news" class="meta category uk-label green"> News</a> 
        </div>
		            <a href="https://www.shetlandtimes.co.uk/2020/11/20/witness-tells-of-accused-looking-stressed" class="read-more" aria-label="Read More"></a>
		    </div>
    <div class="uk-card-body">
        <h3 class="uk-card-title"><a href="https://www.shetlandtimes.co.uk/2020/11/20/witness-tells-of-accused-looking-stressed">Witness tells of accused looking &#8216;stressed&#8217;</a></h3>
        		<p>A witness told the High Court in Edinburgh how a man accused of murder looked “stressed” when he asked for a change of clothes after</p>
        <div class="meta-small">
			            <span>November 20, 2020 | 11.04am</span>
								<div class="uk-position-relative uk-display-inline">
		<span class="share-btn" data-uk-toggle="target: #sharebox-1119320-9914;animation:uk-animation-fade">
			<i data-uk-icon="icon:share-alt"></i>Share
		</span>
		<div class="share-box share-box-mini" id="sharebox-1119320-9914" hidden>
			<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F20%2Fwitness-tells-of-accused-looking-stressed" class="uk-icon-button uk-icon-button-small fb" data-uk-icon="icon:facebook" aria-label="Facebook">
				<span class="addthis_share_button"></span>
			</a>
			<a rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F20%2Fwitness-tells-of-accused-looking-stressed&text=Witness+tells+of+accused+looking+%26%238216%3Bstressed%26%238217%3B" class="uk-icon-button uk-icon-button-small tw" data-uk-icon="icon:twitter" aria-label="Twitter">
				<span class="addthis_share_button"></span>
			</a>
			<a rel="noopener" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.shetlandtimes.co.uk%2F2020%2F11%2F20%2Fwitness-tells-of-accused-looking-stressed&description=Witness+tells+of+accused+looking+%26%238216%3Bstressed%26%238217%3B" class="uk-icon-button uk-icon-button-small ins" data-uk-icon="icon:pinterest" aria-label="Pinterest">
				<span class="addthis_share_button"></span>
			</a>
		</div>
	</div>
			        </div>

		            <a href="https://www.shetlandtimes.co.uk/2020/11/20/witness-tells-of-accused-looking-stressed" class="uk-button uk-button-default uk-button-small">READ FULL STORY<i data-uk-icon="chevron-right"></i></a>
		    </div>

	</article>				</div>
					</div>
	</div><!-- .uk-section -->

											</div>

					<div class="sb-1 uk-width-300@l uk-width-1-1">
							<aside class='sidebar'>
        <div id="st_general_ads-18" class="widget widget_st_general_ads"><div class="ads-container"><div class="ad-entry"><div data-ad-id="st20-post-adblock-1" style="display: none;"></div></div><div class="ad-entry"><div data-ad-id="st20-post-adblock-2" style="display: none;"></div></div><div class="ad-entry"><div data-ad-id="st20-post-adblock-3" style="display: none;"></div></div><div class="ad-entry"><div data-ad-id="st20-post-adblock-4" style="display: none;"></div></div></div></div><div id="stdigitaleditions-3" class="widget widget_stdigitaleditions"><div class="widget-header"><h3 class="widget-title">Digital Edition Log In</h3></div><div class="widget-body"><p>Already a subscriber? Log in below.</p><ul class="list-squared"><li><a href="https://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1cbb81c4-0fa8-4a8e-87d7-b174aae065cd">The Shetland Times Digital Edition</a></li></ul></div></div><div id="stdigitalsubscriptions-3" class="widget widget_stdigitalsubscriptions"><div class="widget-header"><h3 class="widget-title">Subscribe to our Print or Digital Editions</h3></div>
	    <div class="widget-body">
		    <div class="uk-grid-small uk-child-width-1-2@s uk-grid-match uk-grid" data-uk-grid>
			    <div>
				    <a href="https://shop.shetlandtimes.co.uk/pages/subscriptions" class="uk-cover-container" onmousedown="ga('send','event','Click Counters', 'Mousedown', 'The Shetland Times Digital Edition - Sidebar Promo');">
					    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" data-uk-img data-src="https://edition.pagesuite-professional.co.uk/get_image.aspx?w=343&amp;eid=ac704bb3-f5d8-4026-bce3-1a26ce71d2e0&amp;v=24-2022" alt="Try, buy and subscribe to the full digital edition of The Shetland Times" data-uk-cover>
					    <canvas height="640" width="480"></canvas>
				    </a>
			    </div>
		    </div>
	    </div>
	    <div class="widget-footer">
		    <!--<a href="https://shop.shetlandtimes.co.uk/pages/subscriptions" class="uk-button uk-button-large uk-button-primary icon-right">SUBSCRIBE<i data-uk-icon="icon:chevron-right"></i></a>-->
		    <a id="subscribe-print-digital" href="https://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1cbb81c4-0fa8-4a8e-87d7-b174aae065cd" class="uk-button uk-button-large uk-button-primary icon-right">SUBSCRIBE<i data-uk-icon="icon:chevron-right"></i></a>
	    </div>
	    </div><div id="recentposts-11" class="widget widget_recentposts"><div class="widget-header"><h3 class="widget-title">Enjoy our Recent Videos<a href="https://www.shetlandtimes.co.uk/category/videos">View All &raquo;</a></h3></div><div class="widget-body">
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/11/michaelswood-grows-with-2000-new-trees-planted">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WATCH: Michaelswood grows with 2,000 new trees planted" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/Screenshot_221-670x450.png" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/11/michaelswood-grows-with-2000-new-trees-planted">WATCH: Michaelswood grows with 2,000 new trees planted</a></h5>
					                        <div class="meta">
                            <small>June 11, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/11/michaelswood-grows-with-2000-new-trees-planted#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/07/lerwick-observatory-celebrates-centenary-in-delayed-ceremony">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lerwick observatory celebrates centenary in delayed ceremony" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/IMG_1811-670x450.jpeg" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/07/lerwick-observatory-celebrates-centenary-in-delayed-ceremony">Lerwick observatory celebrates centenary in delayed ceremony</a></h5>
					                        <div class="meta">
                            <small>June 07, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/07/lerwick-observatory-celebrates-centenary-in-delayed-ceremony#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			</div></div><div id="recentposts-12" class="widget widget_recentposts"><div class="widget-header"><h3 class="widget-title">Recent Stories</h3></div><div class="widget-body">
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/15/yell-sound-route-down-to-single-vessel-on-thursday">
                                                        <!-- <img src="" alt=""/> -->
							<img width="660" height="439" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Yell sound route down to single vessel on Thursday" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2019/06/daggri-e1561750224557.jpg 660w, https://www.shetlandtimes.co.uk/wp-content/uploads/2019/06/daggri-e1561750224557-320x213.jpg 320w, https://www.shetlandtimes.co.uk/wp-content/uploads/2019/06/daggri-e1561750224557-233x155.jpg 233w, https://www.shetlandtimes.co.uk/wp-content/uploads/2019/06/daggri-e1561750224557-600x400.jpg 600w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2019/06/daggri-e1561750224557.jpg" data-sizes="(max-width: 660px) 100vw, 660px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/15/yell-sound-route-down-to-single-vessel-on-thursday">Yell sound route down to single vessel on Thursday</a></h5>
					                        <div class="meta">
                            <small>June 15, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/15/yell-sound-route-down-to-single-vessel-on-thursday#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/15/road-closure-for-removal-of-truck">
                                                        <!-- <img src="" alt=""/> -->
							<img width="497" height="331" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="UPDATED: Tingwall road re-opened following closure" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo.jpg 497w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo-320x213.jpg 320w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo-233x155.jpg 233w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo.jpg" data-sizes="(max-width: 497px) 100vw, 497px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/15/road-closure-for-removal-of-truck">UPDATED: Tingwall road re-opened following closure</a></h5>
					                        <div class="meta">
                            <small>June 15, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/15/road-closure-for-removal-of-truck#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Birnie found guilty of sexual assault at High Court" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/12/40368-40370-670x450.jpeg" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/15/birnie-found-guilty-of-sexual-assault-at-high-court">Birnie found guilty of sexual assault at High Court</a></h5>
					                        <div class="meta">
                            <small>June 15, 2022</small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/15/whale-of-a-problem">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Whale of a problem" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/image0-21-670x450.jpeg" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/15/whale-of-a-problem">Whale of a problem</a></h5>
					                        <div class="meta">
                            <small>June 15, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/15/whale-of-a-problem#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/14/scholarship-launched-for-new-generation-of-engineers">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scholarship launched for new generation of engineers" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/scholarship-670x450.jpeg 670w, https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/scholarship-233x155.jpeg 233w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/scholarship-670x450.jpeg" data-sizes="(max-width: 670px) 100vw, 670px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/14/scholarship-launched-for-new-generation-of-engineers">Scholarship launched for new generation of engineers</a></h5>
					                        <div class="meta">
                            <small>June 14, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/14/scholarship-launched-for-new-generation-of-engineers#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/14/largest-cruise-ship-of-the-season-arrives-at-lerwick-port">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Largest cruise ship of the season arrives at Lerwick port" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/Costa-Fortuna-at-Lerwick-c-Melanie-Henderson-670x450.jpg 670w, https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/Costa-Fortuna-at-Lerwick-c-Melanie-Henderson-233x155.jpg 233w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/06/Costa-Fortuna-at-Lerwick-c-Melanie-Henderson-670x450.jpg" data-sizes="(max-width: 670px) 100vw, 670px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/14/largest-cruise-ship-of-the-season-arrives-at-lerwick-port">Largest cruise ship of the season arrives at Lerwick port</a></h5>
					                        <div class="meta">
                            <small>June 14, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/14/largest-cruise-ship-of-the-season-arrives-at-lerwick-port#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/13/four-appear-on-drugs-charge">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Four appear on drugs charge" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/02/80336-80338-670x450.jpeg 670w, https://www.shetlandtimes.co.uk/wp-content/uploads/2022/02/80336-80338-233x155.jpeg 233w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2022/02/80336-80338-670x450.jpeg" data-sizes="(max-width: 670px) 100vw, 670px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/13/four-appear-on-drugs-charge">Four appear on drugs charge</a></h5>
					                        <div class="meta">
                            <small>June 13, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/13/four-appear-on-drugs-charge#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/13/cashless-payments-coming-to-three-isles-schools">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cashless payments coming to three isles schools" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2021/07/AHS-Opening-5-670x450.jpg 670w, https://www.shetlandtimes.co.uk/wp-content/uploads/2021/07/AHS-Opening-5-233x155.jpg 233w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2021/07/AHS-Opening-5-670x450.jpg" data-sizes="(max-width: 670px) 100vw, 670px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/13/cashless-payments-coming-to-three-isles-schools">Cashless payments coming to three isles schools</a></h5>
					                        <div class="meta">
                            <small>June 13, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/13/cashless-payments-coming-to-three-isles-schools#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/13/report-damns-impact-of-brexit-on-fishing-industry">
                                                        <!-- <img src="" alt=""/> -->
							<img width="670" height="450" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Report damns impact of Brexit on fishing industry" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2019/09/l102c60d_c177634_19916_720-e1568634723185-670x450.jpg" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/13/report-damns-impact-of-brexit-on-fishing-industry">Report damns impact of Brexit on fishing industry</a></h5>
					                        <div class="meta">
                            <small>June 13, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/13/report-damns-impact-of-brexit-on-fishing-industry#comments">1&nbsp;comment</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			
            <div class="post">
                <div>
                    <div class="post-thumbnail">
                        <a href="https://www.shetlandtimes.co.uk/2022/06/13/north-1sles-by-election-to-take-place-in-august">
                                                        <!-- <img src="" alt=""/> -->
							<img width="497" height="331" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAADklEQVQYV2NkQAKMyBwAAEEAA8aUUQIAAAAASUVORK5CYII=" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="North Isles by-election to take place in August" data-srcset="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo.jpg 497w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo-320x213.jpg 320w, https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo-233x155.jpg 233w" data-src="https://www.shetlandtimes.co.uk/wp-content/uploads/2020/07/SIC-logo.jpg" data-sizes="(max-width: 497px) 100vw, 497px" data-uk-img="" />                        </a>
                    </div>
                </div>
                <div class="uk-flex-expand">
                    <h5 class="entry-title"><a href="https://www.shetlandtimes.co.uk/2022/06/13/north-1sles-by-election-to-take-place-in-august">North Isles by-election to take place in August</a></h5>
					                        <div class="meta">
                            <small>June 13, 2022</small>
							                                <small><a href="https://www.shetlandtimes.co.uk/2022/06/13/north-1sles-by-election-to-take-place-in-august#respond">0&nbsp;comments</a></small>
							                        </div>
					                </div>
            </div><!-- post -->

			</div></div><div id="stonlinedirectory-3" class="widget widget_stonlinedirectory"><div class="widget-header"><h3 class="widget-title">Online Shetland Directory</h3></div><div class="widget-body">

	    <form action="https://directory.shetlandtimes.co.uk" method="post">
		    <div class="uk-form-control uk-margin-small">
			    <label for="name" class="uk-form-label">SURNAME</label>
			    <input type="text" name="dirname" id="name" class="uk-input">
		    </div>
		    <div class="uk-form-control uk-form-controls-text uk-margin-small">
			    <label for="residential"><input type="radio" id="residential" name="directory-type" value="residential" class="uk-radio" checked><span class="uk-margin-small-left">Residental</span></label>
			    <label for="commercial"><input type="radio" id="commercial" name="directory-type" value="commercial" class="uk-radio"><span class="uk-margin-small-left">Commercial</span></label>
		    </div>
		    <div class="uk-form-control uk-margin">
			    <button type="submit" class="uk-button uk-button-large uk-button-primary icon-right">
                    SIGN UP<i data-uk-icon="icon:chevron-right"></i>
                </button>
		    </div>

		    <div class="uk-form-control uk-margin-top">
			    <a href="https://directory.shetlandtimes.co.uk">Advanced Search</a>
		    </div>
	    </form>
		</div></div>	</aside>
					</div>

				</div><!-- .main-grid -->

					<div class="uk-section section-ad uk-padding-remove uk-margin-large">
		<div class="uk-container uk-container-large">
            			<div class="uk-width-3-4@l">
                				<div class="uk-flex uk-flex-center uk-overflow-hidden margin-n10@iphone">
					<div style="display: none" class="leaderboard-wrapper-slot" data-ad-id="st20-post-leaderboard-foot"></div>
				</div>
                			</div>
        		</div>
	</div><!-- .uk-section -->

				<div class="uk-margin-large-top">
					
<div class="cta-block cta-block-small uk-text-center uk-light uk-background-blue ">
    <img class="provider-initials" src="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/st-initials.png" alt="logo">
    <h2 class="title">Get Latest News in Your Inbox</h2>
	<p class="summary">Join the <i>The Shetland Times</i> mailing list to get one daily email update at midday on what's happening in Shetland.</p>
	<div class="uk-margin-top">
		<form class="uk-text-left" method="post" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl">
			<div class="uk-hidden">
				<input type="hidden" name="meta_web_form_id" value="1301770615" />
				<input type="hidden" name="meta_split_id" value="" />
				<input type="hidden" name="listname" value="st-mailing-list" />
				<input type="hidden" name="redirect" value="https://www.shetlandtimes.co.uk/confirmation-required" id="redirect_e919f41eba038a2ac8d2ff00dc5f4617" />
				<input type="hidden" name="meta_redirect_onlist" value="https://www.shetlandtimes.co.uk/already-subscribed" />
				<input type="hidden" name="meta_adtracking" value="Shetland_Times_website_signup" />
				<input type="hidden" name="meta_message" value="1" />
				<input type="hidden" name="meta_required" value="name,email" />
				<input type="hidden" name="meta_tooltip" value="" />
			</div>
			<div class="uk-form-control uk-margin-small">
				<label for="awf_field-105622243" class="uk-form-label">NAME</label>
				<input id="awf_field-105622243" type="text" name="name" class="uk-input mailing-list-name-input inp" required />
			</div>
			<div class="uk-form-control uk-margin-small">
				<label class="uk-form-label" for="awf_field-105622244">EMAIL</label>
				<input id="awf_field-105622244" type="email" name="email" class="uk-input mailing-list-email-input inp" required />
			</div>
			<div class="uk-form-control uk-margin-top uk-text-right">
				<button type="submit" name="signupbutton1" value="Sign Up" class="uk-button uk-button-block uk-button-large uk-button-primary icon-right">
					SIGN UP &nbsp;&nbsp;&nbsp;<i data-uk-icon="icon:chevron-right"></i>
				</button>
			</div>
		</form>
	</div>
</div><!-- .cta-block-->
				</div>
			</div>
		</div><!-- .uk-section -->
	</section>
<footer id="site-footer">
    <div class="uk-container uk-container-large">
        <div class="footer-nav-wrapper uk-flex uk-flex-middle uk-flex-center uk-flex-wrap uk-flex-column">
            <img src="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/st-blue.png" alt="The Shetland Times Logo">

			<ul id="menu-footer-menu" class="footer-nav uk-flex uk-flex-wrap uk-flex-middle"><li id="menu-item-1114907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114907"><a href="/">Home</a></li>
<li id="menu-item-1114908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114908"><a href="http://shop.shetlandtimes.co.uk">Bookshop</a></li>
<li id="menu-item-1114910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114910"><a href="https://www.shetlandtimes.co.uk/publishing">Publishing</a></li>
<li id="menu-item-1114909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114909"><a href="http://printing.shetlandtimes.co.uk">Printing</a></li>
<li id="menu-item-1114912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114912"><a href="https://www.shetlandtimes.co.uk/subscriptions">Subscriptions</a></li>
<li id="menu-item-1114911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114911"><a href="https://www.shetlandvisitor.com/">Shetland Visitor</a></li>
<li id="menu-item-1114913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114913"><a href="https://directory.shetlandtimes.co.uk/">Telephone Directory</a></li>
<li id="menu-item-1114914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114914"><a href="https://www.shetlandtimes.co.uk/contact">Contact</a></li>
<li id="menu-item-1114915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114915"><a href="https://www.shetlandtimes.co.uk/about">About</a></li>
</ul>            <a aria-label="Scroll to top" href="#top" class="uk-icon-button" data-uk-totop data-uk-scroll></a>
        </div>

        <div class="botton-line uk-grid-small uk-flex-center uk-grid" data-uk-grid>
            <div class="uk-width-2-5@l uk-flex-last uk-text-left@l">
                <small class="copy">Copyright © 1996 - 2022 The Shetland Times Ltd.</small>
            </div>
            <div class="uk-width-1-5@l uk-flex-first">
                <div class="connect-box">
                    <h6>Connect With Us</h6>
                    <ul class="uk-iconnav">
	                    <li><a href="https://www.facebook.com/shetlandtimes" aria-label="Facebook" data-uk-icon="facebook"></a></li>
<li><a href="https://twitter.com/shetlandtimes" aria-label="Twitter" data-uk-icon="twitter"></a></li>
<li><a href="https://www.instagram.com/studiodesignprint/" aria-label="Instagram" data-uk-icon="instagram"></a></li>
<li><a href="https://www.youtube.com/user/TheShetlandTimes" aria-label="Youtube" data-uk-icon="youtube"></a></li>
<li><a href="https://www.linkedin.com/company/the-shetland-times-limited" aria-label="Linkedin" data-uk-icon="linkedin"></a></li>
<li><a href="https://www.shetlandtimes.co.uk/feed" aria-label="RSS" data-uk-icon="rss"></a></li>                    </ul>
                </div>
            </div>
            <div class="uk-width-2-5@l last">
				<ul id="menu-footer-menu-small" class="secondary-nav"><li id="menu-item-1114905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114905"><a href="https://www.shetlandtimes.co.uk/privacy-and-cookie-policy">Privacy and Cookie Policy</a></li>
<li id="menu-item-1114906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114906"><a href="https://www.shetlandtimes.co.uk/terms-and-conditions">Terms and Conditions</a></li>
</ul>                <small class="nb">
                    Website by
                    <a target="_blank" rel="noopener" href="https://www.nbcommunication.com/" title="Shetland's website design and internet marketing specialists"><strong>NB</strong>
                        <img src="https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/img/nb.png" alt="Nbcommunication logo">
                    </a>
                </small>
            </div>
        </div>
    </div>
</footer><!-- #site-footer-->
</div><!-- #page-wrapper -->

<!-- used to prevent page scrolling while mobile menu is opened-->
<div class="mobile-navbar-panel"></div>
<!-- Search form in modal box for mobile phones -->
<div id="search-box-container" class="uk-modal-full uk-background-muted uk-modal" data-uk-modal>
    <div class="uk-modal-dialog uk-flex uk-flex-middle uk-flex-center">
        <button aria-label="Close Modal Box" class="uk-modal-close-full uk-close-large uk-icon uk-close" type="button" data-uk-close></button>
        <div class="uk-container-small uk-container">
            <form name="search-form" action="https://www.shetlandtimes.co.uk" method="post">
                <div class="uk-form-controls uk-margin-small">
                    <label for="search_phrase2" class="uk-form-label">Search Phrase</label>
                    <input id="search_phrase2" type="text" name="s" class="uk-input uk-form-large">
                </div>
                <div class="uk-form-controls uk-margin-small">
                    <button type="submit" name="submit" class="uk-button uk-button-primary uk-button-large">SEARCH</button>
                </div>
            </form>
        </div>
    </div>
</div><!-- #search-box-container -->

<script type='text/javascript' src='https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/js/uikit.min.js' id='uikit-js'></script>
<script type='text/javascript' src='https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/js/uikit-icons-theme.min.js' id='uikit-icons-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.shetlandtimes.co.uk/wp-content/themes/shetland-times-2019/js/vendors.js' id='theme-vendors-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.7/ScrollMagic.min.js' id='scroll-magic-js'></script>
<script type='text/javascript' id='wpo_min-footer-5-js-extra'>
/* <![CDATA[ */
var st_params = {"ajaxurl":"https:\/\/www.shetlandtimes.co.uk\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2022,\"monthnum\":6,\"day\":15,\"name\":\"birnie-found-guilty-of-sexual-assault-at-high-court\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":14,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shetlandtimes.co.uk/wp-content/cache/wpo-minify/1654790385/assets/wpo-minify-footer-c2551b2c.min.js' id='wpo_min-footer-5-js'></script>
<script src="//www.instagram.com/embed.js"></script>
</body>
</html>